<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Talking about mental health after mass shootings is a cop-out | Fareed Zakaria</title>
<link rel="pingback" href="https://fareedzakaria.com/xmlrpc.php" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fareedzakaria.com&amp;id=36497048&amp;t=1507712073&amp;back=https%3A%2F%2Ffareedzakaria.com%2F2017%2F10%2F06%2Ftalking-about-mental-health-after-mass-shootings-is-a-cop-out%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fareedzakariawp.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Fareed Zakaria &raquo; Feed" href="https://fareedzakaria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fareed Zakaria &raquo; Comments Feed" href="https://fareedzakaria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fareed Zakaria &raquo; Talking about mental health after mass shootings is a&nbsp;cop-out Comments Feed" href="https://fareedzakaria.com/2017/10/06/talking-about-mental-health-after-mass-shootings-is-a-cop-out/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUe1uwyAMfKF5KNu0jx/TnoUQl7rFgMAo69vPSVpN7SbUP+jO3HE2NnMGl6JgFMMNcmieYjVzdomhMgU83bBHV+uD+d8W6IjVHFCydUdYWU9eMFjBCXKqcsN6NpcKap2zlUXBOJHFgKyynm2myaPmqOSMQfC7a+H8egla4F6n6na2fdQ45oK1gp5MjUH22ttf31Y2uY2mSmlOWkFFp4D3SSm6TQ5r7D2j1+TIBiCVXJPNTCYm2S4voPeqxwQhOSuU4hWBXbBU+psfQ/IK/bqOX7qYvvhzePl4e3ofhufh8APia/5L' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IWgab4oX4KLJ1WU3tn03q1Ke3A71wDoVASPLl5ESOUaBXNvdA0pS4ZEj3V1obWslfgHCoU8uwdujfsAqewfPEutChBZEJUqtLrwgNYYGLgdgBUYEWpp+W0F8Rxr+YAY6tOosEhI8vVZdFtFmjJ5nAlgd6MXmYVfMtPkFxKWPuJHHKinOC6TJC9HrA25HLt50uawe3r+pdUzV1vd2YJwr4haQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fareedzakariawp.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='There’s a way out on North&nbsp;Korea' href='https://fareedzakaria.com/2017/09/29/theres-a-way-out-on-north-korea/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://fareedzakaria.com/2017/10/06/talking-about-mental-health-after-mass-shootings-is-a-cop-out/" />
<link rel='shortlink' href='http://wp.me/p2t8y4-op' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffareedzakaria.com%2F2017%2F10%2F06%2Ftalking-about-mental-health-after-mass-shootings-is-a-cop-out%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffareedzakaria.com%2F2017%2F10%2F06%2Ftalking-about-mental-health-after-mass-shootings-is-a-cop-out%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Talking about mental health after mass shootings is a cop-out" />
<meta property="og:url" content="https://fareedzakaria.com/2017/10/06/talking-about-mental-health-after-mass-shootings-is-a-cop-out/" />
<meta property="og:description" content="By Fareed Zakaria Thursday, Oct. 5, 2017 “He was a sick man, a demented man,” said President Trump, trying to explain the latest mass shooting in the United States. We hear this view expressed rout…" />
<meta property="article:published_time" content="2017-10-06T15:16:45+00:00" />
<meta property="article:modified_time" content="2017-10-06T15:16:49+00:00" />
<meta property="og:site_name" content="Fareed Zakaria" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/1c262d4e22e7fda115b9797eb9efd5dd?s=200&amp;ts=1507712073" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Talking about mental health after mass shootings is a&nbsp;cop-out" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/1c262d4e22e7fda115b9797eb9efd5dd?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/1c262d4e22e7fda115b9797eb9efd5dd?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/1c262d4e22e7fda115b9797eb9efd5dd?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/1c262d4e22e7fda115b9797eb9efd5dd?s=114" />
<link rel='openid.server' href='https://fareedzakariawp.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://fareedzakariawp.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fareedzakaria.com/osd.xml" title="Fareed Zakaria" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Fareed Zakaria" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Host of CNN’s flagship foreign affairs show, Washington Post columnist, New York Times bestselling author" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://fareedzakaria.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/1c262d4e22e7fda115b9797eb9efd5dd?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Talking about mental health after mass shootings is a&nbsp;cop-out | Fareed Zakaria on WordPress.com" />
<meta name="description" content="By Fareed Zakaria Thursday, Oct. 5, 2017 “He was a sick man, a demented man,” said President Trump, trying to explain the latest mass shooting in the United States. We hear this view expressed routinely, after every new incident. But it is a dodge, a distortion of the facts and a cop-out as to the&hellip;" />
	<style type="text/css">
				#header h1 a, #header h1 a:visited {
			background: url(https://fareedzakariawp.files.wordpress.com/2012/05/fz_16118_090_r6.png) no-repeat top;
		}
		
				#header h1 a, #header h1 a:visited {
			color: #424242 !important;
		}
			</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://fareedzakariawp.files.wordpress.com/2012/05/fzfinal4.png"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="https://fareedzakaria.com/2017/10/06/talking-about-mental-health-after-mass-shootings-is-a-cop-out/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=2t8y4&#038;cscache=6&#038;csrev=3" />
		
<script type="text/javascript">
/* <![CDATA[ */
	var $j = jQuery.noConflict();

	$j(document).ready(function() {
		$j('ul.ot-menu').superfish();
	});
/* ]]> */
</script>

</head>

<body class="post-template-default single single-post postid-1513 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrap">
		<div id="header">

		<div class="headerleft">
			<h1 id="title"><a href="https://fareedzakaria.com/" title="Home"><span id="sitename">Fareed Zakaria</span></a></h1>
		</div>

			</div>

	<div id="ot-menu"><ul class="ot-menu">
<li ><a href="https://fareedzakaria.com/">Home</a></li><li class="page_item page-item-9 page_item_has_children"><a href="https://fareedzakaria.com/books/">Books</a>
<ul class='children'>
	<li class="page_item page-item-1074"><a href="https://fareedzakaria.com/books/in-defense-of-a-liberal-education/">In Defense of a Liberal&nbsp;Education</a></li>
	<li class="page_item page-item-519"><a href="https://fareedzakaria.com/books/the-post-american-world/">The Post-American World</a></li>
	<li class="page_item page-item-562"><a href="https://fareedzakaria.com/books/the-post-american-world-2/">The Future of Freedom: Illiberal Democracy at Home and&nbsp;Abroad</a></li>
</ul>
</li>
<li class="page_item page-item-245"><a href="https://fareedzakaria.com/cnn/">TV &amp; Print</a></li>
<li class="page_item page-item-24"><a href="https://fareedzakaria.com/profiles/">Media</a></li>
<li class="page_item page-item-2"><a href="https://fareedzakaria.com/about/">Bio</a></li>
<li class="page_item page-item-483"><a href="https://fareedzakaria.com/contact/">Contact</a></li>
</ul></div>

	<div style="clear:both;"></div>


<div id="content">

	<div id="contentleft">

		<div class="postarea">

			
			<div id="post-1513" class="post-1513 post type-post status-publish format-standard hentry category-washington-post tag-gun-control tag-gun-lobby tag-guns tag-las-vegas tag-mass-shooting tag-mental-health tag-second-amendment">

				<div class="posttitle">

												<h3>Talking about mental health after mass shootings is a&nbsp;cop-out</h3>
					
					<div class="postauthor">
				  		 <p>
				  		 					  		 	Posted by <a href="https://fareedzakaria.com/author/fareedzakariawp/">Fareed Zakaria</a> on October 6, 2017 &middot; <a href="https://fareedzakaria.com/2017/10/06/talking-about-mental-health-after-mass-shootings-is-a-cop-out/#respond">Leave a Comment</a>&nbsp;				  		 </p>
			   		</div>

					
				</div>

				<p>By Fareed Zakaria<br />
Thursday, Oct. 5, 2017</p>
<p>“He was a sick man, a demented man,” said President Trump, trying to explain the latest mass shooting in the United States. We hear this view expressed routinely, after every new incident. But it is a dodge, a distortion of the facts and a cop-out as to the necessary response.</p>
<p>There is no evidence that the Las Vegas shooter was insane. (I prefer not to use his name and give him publicity, even posthumously.) He did not have a history of mental illness that we know of, nor had he been reported for behavior that would suggest any such condition. He was clearly an evil man, or at least a man who did something truly evil. But evil is not crazy. If we define the attempt to take an innocent human being’s life as madness, then every murderer is mad. If not, we should recognize that it is a meaningless term that adds little to our understanding of the problem.</p>
<p>Actually, the quick assumption of mental illness distorts the discussion. First, it smears people who do have mental disorders. Such people are not inherently highly prone to violence. They are more often victims of violence than perpetrators. And to the extent that some are violent, they are more likely to inflict harm on themselves. Mental-health issues are correlated to suicides far more closely than they are to homicides.</p>
<p>Second, turning immediately to the “sickness” of the shooter and piously calling for better mental-health care is, more often than not, an attempt to divert attention from the main issue: guns. (It’s also breathtakingly cynical because the politicians who use this rhetoric are typically the ones who also aim to cut funding for mental-health treatment.) Every conversation about gun deaths should begin by recognizing one blindingly clear fact about this problem — the United States is on its own planet. The gun-related death rate in the United States is 10 times that of other advanced industrial countries. Places such as Japan and South Korea have close to zero gun-related deaths in a year. The United States has around 30,000.</p>
<p>This disparity is the central fact that needs to be studied, explained and addressed. When seen in this light, it becomes obvious why focusing on mental health is a dodge. The rate of mental illness in the United States is not anywhere close to 40 times the rate in Britain. But the rate of gun deaths is 40 times higher. America does have more than 14 times as many guns as Britain per capita, and far fewer restrictions on their ownership and use. That’s the obvious correlation staring us in the face, as we insist on talking about every other possible issue.</p>
<p>And this is not simply a case of the United States being different from the rest of the developed world. Data that look carefully at gun violence across the United States find a similarly tight correlation. States that have some of the highest percentages of gun ownership have some of the highest gun-related death rates (Alaska, Wyoming, Montana, Arkansas), and those with some of the lowest rates of gun ownership generally have the lowest gun-related death rates (New York, New Jersey, Connecticut, Rhode Island).</p>
<p>Then there are what almost look like social science experiments. On the one hand, Connecticut passed a law in 1995 that made it harder to buy guns. In the following decade, the gun-related homicide rate was 40 percent lower than projected had the law not been passed, according to Johns Hopkins University researchers. On the other hand, Missouri in 2007 made it much easier to buy a gun. Over the next five years, the gun-related homicide rate was 25 percent higher than projected.</p>
<p>How to tackle this issue is a more complex problem, made particularly difficult by the fact that we refuse to study it — literally. One of the main government agencies that sponsors research on public health, the Centers for Disease Control and Prevention, has been virtually forbidden by law from doing any research on gun violence and public policy for two decades. Buried in a 1996 law is a provision, championed by the National Rifle Association, that prohibits the CDC from funding research that might “advocate or promote gun control.” In the United States, in 2017, we essentially have a ban on scientific research that might lead to inconvenient conclusions.</p>
<p>Given the Second Amendment, America’s gun culture and the influence of the gun lobby, there isn’t any simple answer. But there are many small fixes that would make a big difference: universal background checks; restrictions on military-style weaponry (of which banning bump stocks would be a tiny first step); a ban on selling to people with a history of domestic violence or substance abuse. But first we have to stop the dodges and the diversions. When you consider America’s stubborn inaction in the face of this continuing and preventable epidemic of gun violence — I sometimes wonder if it is all of us Americans who are crazy.</p>
<p>(c) 2017, Washington Post Writers Group</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1513" class="share-twitter sd-button share-icon" href="https://fareedzakaria.com/2017/10/06/talking-about-mental-health-after-mass-shootings-is-a-cop-out/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1513" class="share-facebook sd-button share-icon" href="https://fareedzakaria.com/2017/10/06/talking-about-mental-health-after-mass-shootings-is-a-cop-out/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-36497048-1513-59dddc49ced68' data-src='//widgets.wp.com/likes/#blog_id=36497048&amp;post_id=1513&amp;origin=fareedzakariawp.wordpress.com&amp;obj_id=36497048-1513-59dddc49ced68' data-name='like-post-frame-36497048-1513-59dddc49ced68'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div style="clear:both;"></div>
				
				<div class="postmeta">
					<p><span class="cat-links">Filed under <a href="https://fareedzakaria.com/category/washington-post/" rel="category tag">Washington Post</a></span> <span class="tags-links">&middot; Tagged with <a href="https://fareedzakaria.com/tag/gun-control/" rel="tag">gun control</a>, <a href="https://fareedzakaria.com/tag/gun-lobby/" rel="tag">gun lobby</a>, <a href="https://fareedzakaria.com/tag/guns/" rel="tag">guns</a>, <a href="https://fareedzakaria.com/tag/las-vegas/" rel="tag">Las Vegas</a>, <a href="https://fareedzakaria.com/tag/mass-shooting/" rel="tag">mass shooting</a>, <a href="https://fareedzakaria.com/tag/mental-health/" rel="tag">mental health</a>, <a href="https://fareedzakaria.com/tag/second-amendment/" rel="tag">Second Amendment</a></span></p>
				</div>

			</div>

			<div id="nav-below" class="navigation single-navigation">
				<div class="nav-previous"><a href="https://fareedzakaria.com/2017/09/29/theres-a-way-out-on-north-korea/" rel="prev"><span class="meta-nav">&larr;</span> There’s a way out on North&nbsp;Korea</a></div>
				<div class="nav-next"></div>
			</div><!-- #nav-below -->

	   	 	<div class="postcomments">
				
<!-- You can start editing here. -->

<div id="comments">
	
			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/06/talking-about-mental-health-after-mass-shootings-is-a-cop-out/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://fareedzakaria.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1a65927a71" /><input type="hidden" name="_wp_http_referer" value="/2017/10/06/talking-about-mental-health-after-mass-shootings-is-a-cop-out/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1513' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c9659e386" /></p>
<input type="hidden" name="genseq" value="1507712073" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></div>			</div>

		</div>

		
	</div>

	
<div id="sidebar_right">
	
	<ul>
		<li id="blog_subscription-2" class="widget widget_blog_subscription"><h4><label for="subscribe-field">Follow Blog via Email</label></h4>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 9,886 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="36497048"/>
						<input type="hidden" name="source" value="https://fareedzakaria.com/2017/10/06/talking-about-mental-health-after-mass-shootings-is-a-cop-out/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="fd535e654e" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li>
<li id="archives-2" class="widget widget_archive"><h4>Shows &#038; Columns</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Shows &#038; Columns</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://fareedzakaria.com/2017/10/'> October 2017 &nbsp;(1)</option>
	<option value='https://fareedzakaria.com/2017/09/'> September 2017 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2017/08/'> August 2017 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2017/07/'> July 2017 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2017/06/'> June 2017 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2017/05/'> May 2017 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2017/04/'> April 2017 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2017/03/'> March 2017 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2017/02/'> February 2017 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2017/01/'> January 2017 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2016/12/'> December 2016 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2016/11/'> November 2016 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2016/10/'> October 2016 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2016/08/'> August 2016 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2016/07/'> July 2016 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2016/06/'> June 2016 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2016/05/'> May 2016 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2016/04/'> April 2016 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2016/03/'> March 2016 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2016/02/'> February 2016 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2016/01/'> January 2016 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2015/12/'> December 2015 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2015/11/'> November 2015 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2015/10/'> October 2015 &nbsp;(6)</option>
	<option value='https://fareedzakaria.com/2015/09/'> September 2015 &nbsp;(2)</option>
	<option value='https://fareedzakaria.com/2015/08/'> August 2015 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2015/07/'> July 2015 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2015/06/'> June 2015 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2015/05/'> May 2015 &nbsp;(6)</option>
	<option value='https://fareedzakaria.com/2015/04/'> April 2015 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2015/03/'> March 2015 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2015/02/'> February 2015 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2015/01/'> January 2015 &nbsp;(7)</option>
	<option value='https://fareedzakaria.com/2014/12/'> December 2014 &nbsp;(1)</option>
	<option value='https://fareedzakaria.com/2014/11/'> November 2014 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2014/10/'> October 2014 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2014/09/'> September 2014 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2014/07/'> July 2014 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2014/06/'> June 2014 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2014/05/'> May 2014 &nbsp;(6)</option>
	<option value='https://fareedzakaria.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://fareedzakaria.com/2014/03/'> March 2014 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2014/02/'> February 2014 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2014/01/'> January 2014 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2013/12/'> December 2013 &nbsp;(2)</option>
	<option value='https://fareedzakaria.com/2013/11/'> November 2013 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2013/09/'> September 2013 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2013/08/'> August 2013 &nbsp;(1)</option>
	<option value='https://fareedzakaria.com/2013/07/'> July 2013 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2013/06/'> June 2013 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2013/05/'> May 2013 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2013/04/'> April 2013 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2013/03/'> March 2013 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2013/02/'> February 2013 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2013/01/'> January 2013 &nbsp;(6)</option>
	<option value='https://fareedzakaria.com/2012/12/'> December 2012 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2012/11/'> November 2012 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2012/10/'> October 2012 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2012/09/'> September 2012 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2012/08/'> August 2012 &nbsp;(1)</option>
	<option value='https://fareedzakaria.com/2012/07/'> July 2012 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2012/06/'> June 2012 &nbsp;(6)</option>
	<option value='https://fareedzakaria.com/2012/05/'> May 2012 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2012/04/'> April 2012 &nbsp;(2)</option>
	<option value='https://fareedzakaria.com/2012/03/'> March 2012 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2012/02/'> February 2012 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2012/01/'> January 2012 &nbsp;(6)</option>
	<option value='https://fareedzakaria.com/2011/12/'> December 2011 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2011/11/'> November 2011 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2011/10/'> October 2011 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2011/08/'> August 2011 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2011/07/'> July 2011 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2011/06/'> June 2011 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2011/05/'> May 2011 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2011/04/'> April 2011 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2011/03/'> March 2011 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2011/02/'> February 2011 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2011/01/'> January 2011 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2010/12/'> December 2010 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2010/11/'> November 2010 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2010/10/'> October 2010 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2010/09/'> September 2010 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2010/08/'> August 2010 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2010/07/'> July 2010 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2010/06/'> June 2010 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2010/05/'> May 2010 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2010/04/'> April 2010 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2010/03/'> March 2010 &nbsp;(5)</option>
	<option value='https://fareedzakaria.com/2010/02/'> February 2010 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2010/01/'> January 2010 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2009/03/'> March 2009 &nbsp;(1)</option>
	<option value='https://fareedzakaria.com/2009/02/'> February 2009 &nbsp;(3)</option>
	<option value='https://fareedzakaria.com/2009/01/'> January 2009 &nbsp;(4)</option>
	<option value='https://fareedzakaria.com/2008/05/'> May 2008 &nbsp;(2)</option>
	<option value='https://fareedzakaria.com/1997/11/'> November 1997 &nbsp;(1)</option>

		</select>
		</li>
<li id="twitter-4" class="widget widget_twitter"><h4><a href='http://twitter.com/FareedZakaria'>Twitter Updates</a></h4><ul class='tweets'>
			<li>
				In today&#039;s Global Briefing newsletter: &quot;Putin’s Strength Is His Big Weakness&quot;, &quot;China&#039;s Name and Shame Plan&quot; + more: <a href="http://cnn.it/globalbriefing"> cnn.it/globalbriefing</a> 				<a href="http://twitter.com/FareedZakaria/statuses/917842441042046980" class="timesince">12&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				My Book of the Week from yesterday&#039;s show: Kazuo Ishiguro&#039;s beautifully written &quot;The Remains of the Day&quot;: <a href="http://amzn.to/2fXSnso"> amzn.to/2fXSnso</a> 				<a href="http://twitter.com/FareedZakaria/statuses/917495233558056965" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/CNN'>CNN</a>: .@<a href='http://twitter.com/FareedZakaria'>FareedZakaria</a>: Calling Las Vegas shooter &quot;insane&quot; is a &quot;dodge&quot; from tackling the real issue- gun ownership <a href="https://t.co/SECBF1rc…" rel="nofollow">https://t.co/SECBF1rc…</a> 				<a href="http://twitter.com/FareedZakaria/statuses/917060020684062721" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Also joining me on GPS today at 10am/1pm ET on CNN: Yale&#039;s Akhil Reed Amar discusses the history of the Second Amendment 				<a href="http://twitter.com/FareedZakaria/statuses/917025285199028224" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Also on today&#039;s show at 10a/1p ET on CNN: Do Australia&#039;s gun control efforts hold lessons for US? I talk with former Deputy PM Tim Fischer 				<a href="http://twitter.com/FareedZakaria/statuses/917024237831016448" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/FareedZakaria"  class='twitter-follow-button' data-show-count='false' data-link-color='#000000' data-text-color='#666666'>Follow @FareedZakaria</a></li>
    </ul>

</div><!-- end #sidebar_right -->
</div><!-- The main column ends  -->


<div style="clear:both;"></div>

<div id="footertopbg">

	<div id="footertop">

			<div class="footertopleft widget-area">
				<ul>
								</ul>
			</div>

			<div class="footertopmidleft widget-area">
				<ul>
								</ul>
			</div>

			<div class="footertopmidright widget-area">
				<ul>
								</ul>
			</div>

			<div class="footertopright widget-area">
				<ul>
								</ul>
			</div>

	</div>


</div>

<div id="footerbg">

	<div id="footer">

		<div class="footerleft">
			<div class="footertop">
				<p><a href="https://fareedzakaria.com/" title="Home">Fareed Zakaria</a> &middot; Host of CNN’s flagship foreign affairs show, Washington Post columnist, New York Times bestselling author</p>
			</div>

			<div class="footerbottom">
				<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> </p>
			</div>
		</div>

		<div class="footerright">
		</div>

	</div>

</div>

</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201741y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/fareedzakariawp.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fareedzakariawp.wordpress.com\/wp-login.php?action=logout&_wpnonce=1c3e0f36b1","homeURL":"https:\/\/fareedzakaria.com\/","postID":"1513","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fareedzakaria.com\/2017\/10\/06\/talking-about-mental-health-after-mass-shootings-is-a-cop-out\/":1513};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"36497048","siteName":"Fareed Zakaria","siteURL":"https:\/\/fareedzakaria.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/1c262d4e22e7fda115b9797eb9efd5dd?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/structure","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/fareedzakariawp.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffareedzakaria.com%2F2017%2F10%2F06%2Ftalking-about-mental-health-after-mass-shootings-is-a-cop-out%2F","themeURL":"","xhrURL":"https:\/\/fareedzakaria.com\/wp-admin\/admin-ajax.php","nonce":"c374b05fa6","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fd535e654e\" \/>","referer":"https:\/\/fareedzakaria.com\/2017\/10\/06\/talking-about-mental-health-after-mass-shootings-is-a-cop-out\/","canFollow":"1","feedID":"2650129","statusMessage":"","customizeLink":"https:\/\/fareedzakariawp.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffareedzakariawp.wordpress.com%2F2017%2F10%2F06%2Ftalking-about-mental-health-after-mass-shootings-is-a-cop-out%2F","postID":"1513","shortlink":"http:\/\/wp.me\/p2t8y4-op","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/fareedzakaria.com\/1513","statsLink":"https:\/\/wordpress.com\/stats\/post\/1513\/fareedzakaria.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Structure","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 9,886 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/fareedzakariawp.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffareedzakaria.com%2F2017%2F10%2F06%2Ftalking-about-mental-health-after-mass-shootings-is-a-cop-out%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkMtOAzEMRX+IjKdFPDaINV+B0oyn8TROgu0U+HsySC2IxUischWfcxUH3qsLJRtmg0VhwjMFrB/Dojfwa8TN1dSOlBUSnVDhrWHD6POUUC4w5ZDa1Ie9KBTmLjrBmj4Hpvy30SJyR2s7gJq0YE1wFbVVlJk0/qT/q7GcUV6+6Y1N/NTf5Q5egL0aSk9uFYXWJa53Ww3BqOS14Zq26BMpo7nbYYTX/lkwF+ENvhY1NydPAhq9UD5ezi4989PubtzfP+4e9uPyBQs3qps='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'36497048','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'36497048','v':'wpcom','tz':'0','user_id':'0','post':'1513','subd':'fareedzakariawp'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlRzQ3b0R5dklFdlNfUFFKZTlQd290eWMtZmU/VX5CMm56eGtXTFBbdThHSGg0SFh5cmJlTktGV0p6NFNfRDFDdUVSfnZ+bzBLZkt5MURrcXVVR0IvUz9aTnhUJlprYlA1X3NlP111NVlJRGhbMisySEMzMG4/MUhYWm1iczJxZkdwYz9IPXJhR2gwelN4UFdFYyV4aU9FRz8wMCxKVm5Va1UzU0ZIcVM5ZTBTP203RVd6NWNGV2UxbUdEZ1o0JWN1ZkpvUWYmSmVhU3ouWXlsVFhqNXNEdktyJWhQWmMyN1pZLHVObT9vb2ZDdjdNS0stTVlLTg=='}]);
_stq.push([ 'clickTrackerInit', '36497048', '1513' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>